Benzinleitung defekt

Antworten
Benutzeravatar

Topic Author
Achim Grabbe
Beiträge: 1153
Registriert: So 29. Jul 2012, 00:51
Kontaktdaten:

Benzinleitung defekt

Beitragvon Achim Grabbe » So 2. Sep 2018, 20:37

Beitrag von Achim Grabbe » So 2. Sep 2018, 20:37

Nur mal so am Rande, ist ja Laberecke hier: immer wenn ich mit der 550er fuhr, stank die Garage und zuletzt auch ich nach Benzin. Heute habe ich die Karre angelassen und mal mit der Funzel abgeleuchtet. Da sprudelte es aus dem Schlauch vom Benzinhahn auch schon heraus.

Gut, das ist ja schnell erledigt, es waren ein paar Stellen um den Hahn herum, die wie angenagt aussahen. Zwei cm abgeschnitten und gut war's, kein Kraftstoffverlust mehr. Dann zur Tanke, schockschwerenot... 8,8l für 142km, das ist für die kleine CBX extrem viel, kein Wunder. Na, ab jetzt kommt sie wieder mit 4l/100km aus und ich rieche nicht mehr komisch nach dem Kradfahren :-)

Was mich wundert, woher mögen die Schäden gekommen sein? Wenn da wirklich eine Maus oder ein Marder dran waren, dürften die jetzt doch sicher vergiftet sein, oder? Es ist so ein Gewebeschlauch, den wir mal von einer freundlichen Werkstatt für umme bekommen haben. Kann der denn nach nicht mal 20 Jahren schon verrottet sein? Bei meiner CBX sind immer noch die ersten Schläüche von anno 1982 dran und bislang gibt's da keine Alterungsschäden. Oder haben die uns den Schlauch gar geschenkt, weil er nix taugt? Fragen über Fragen...
Achim
Schneller geht immer, geiler nie! (geklaut im Vmax-Forum)

Benutzeravatar

Carstene
Beiträge: 61
Registriert: Di 17. Jul 2018, 14:47

Re: Benzinleitung defekt

Beitragvon Carstene » Do 13. Sep 2018, 10:21

Beitrag von Carstene » Do 13. Sep 2018, 10:21

Ähnliche Fälle kenne ich von meinen alten Monza und Senator

Diese ollen Leitungen sind heute noch gut. An meiner auch ollen E-Klasse aus 2004 zerbröselts die ersten Schläuche.

Ich vermute dass mit der Gesetzesänderung Anfang 2000 einiges ein Weichmachern und Lösemitteln nicht mehr verwendet werden durften.

Die Prozesse mit den geänderten Verfahren waren damals noch nicht sooo gut im Griff

Daher rostet und gammelts bzw zerbröselts das Gummi schon "so schnell"
ICH BIN NICHT DA, BIN MICH SUCHEN GEGANGEN. WENN ICH WIEDER DA BIN BEVOR ICH ZURÜCK KOMME, SAGT MIR ICH SOLL AUF MICH WARTEN.

Benutzeravatar

alpenmann10
Beiträge: 99
Registriert: Di 9. Feb 2016, 16:32

Re: Benzinleitung defekt

Beitragvon alpenmann10 » Fr 14. Sep 2018, 22:49

Beitrag von alpenmann10 » Fr 14. Sep 2018, 22:49

Glaub da hast wohl recht.
Kenn ich von anderen "Gummiteilen" auch so.
Hab ja noch 2 alte Traktoren. einer Fent Baujahr 1957, da sind die Gummimanschetten an den Lenkhebeln heute noch in Ordnung.
Dann hab ich einen Zetor Baujahr 1980, da waren bei der Revision vor 5 Jahren die Manschetten teils eingerissen und wurden da es sich anbot mit getauscht.
Es ist fast unvorstellbar wie die diesen Sommer aussahen - mußte die um keine Schäden an den Gelenken zu riskieren schon wieder tauschen. Das Schlimmste ist, dass bei den Neuen auch kein längeres Leben zu erwarten ist. :wut1:

Da werden wir noch viel Spaß haben scheints!
Grüße von der Schwäbischen Alb
Sigi

Antworten

Social Media