CB 1 neuen AP

Eure Bilder von Treffen oder Ausfahrten
Antworten
Benutzeravatar

Topic Author
ripa

CB 1 neuen AP

Beitragvon ripa » Di 9. Jul 2013, 20:29

Beitrag von ripa » Di 9. Jul 2013, 20:29

HI Leute,
hier nun Foto von meiner CB 1 mit neuer Auspuffanlage. :dh: Sieht Optisch viel besser aus. "ku"

Richard "fr"

Bild Bild Bild

Benutzeravatar

CBX1000CB1
Beiträge: 1089
Registriert: Sa 28. Jul 2012, 21:46

Re: CB 1 neuen AP

Beitragvon CBX1000CB1 » Di 9. Jul 2013, 23:19

Beitrag von CBX1000CB1 » Di 9. Jul 2013, 23:19

Sehr schön !

So eine nagelneue Anlage macht halt doch schon etwas her !


Pffffff - Angeber ! :ab:
Gruß vom Hajott


Ich möchte mal sterben wie mein Großvater, friedlich im Schlaf und nicht schreiend wie sein Beifahrer

Benutzeravatar

Sechsertraeger
Beiträge: 75
Registriert: Fr 31. Aug 2012, 16:49

Re: CB 1 neuen AP

Beitragvon Sechsertraeger » Mi 10. Jul 2013, 01:24

Beitrag von Sechsertraeger » Mi 10. Jul 2013, 01:24

Ja sieht super aus! :dh:
Es grüßt der Sechsertraeger

Benutzeravatar

Bernd
Beiträge: 589
Registriert: Mo 3. Dez 2012, 16:04

Re: CB 1 neuen AP

Beitragvon Bernd » Do 11. Jul 2013, 00:01

Beitrag von Bernd » Do 11. Jul 2013, 00:01

Hallo Richard,

der AP sieht super aus, Kompliment. Scheint original zu sein.

Gruß, Bernd
I like Hondas, and a few other motorcycles...

Benutzeravatar

Topic Author
ripa

Re: CB 1 neuen AP

Beitragvon ripa » Do 11. Jul 2013, 04:46

Beitrag von ripa » Do 11. Jul 2013, 04:46

Danke Leute,

die gleiche Anlage hat ja Peter auf seiner drauf. Macht schon was her das teil und Glänzt so.......

Richard :gib:


Dennis88
Beiträge: 21
Registriert: Sa 14. Feb 2015, 17:56

Re: CB 1 neuen AP

Beitragvon Dennis88 » Fr 6. Nov 2015, 18:46

Beitrag von Dennis88 » Fr 6. Nov 2015, 18:46

Sieht schön aus top :)

ich hätte eine sache die mich persönlich sehr stören würde .... zündkabel in unterschiedlicher farbe ? ;D lg dennis

Benutzeravatar

Ranger
Beiträge: 1349
Registriert: So 24. Feb 2013, 15:57

Re: CB 1 neuen AP

Beitragvon Ranger » So 8. Nov 2015, 10:27

Beitrag von Ranger » So 8. Nov 2015, 10:27

Hi. Du hast auf einen 2 Jahre alten Beitrag geantwortet .... hab ich aber auch erst nach 10sek. bemerkt .....

Antworten

Social Media