Seite 1 von 2

Startprobleme

Verfasst: Fr 14. Apr 2017, 06:49
von schimmerlos
Hallo zusammen,

ich habe folgendes Problem.
Beim Kaltstart dreht der Anlasser sauber durch und der Motor springt sofort an.
Wenn ich z.b. zum tanken, mit betriebswarmen Motor, anhalte und dann starten will dreht
der Anlasser den Motor nur schwer bis gar nicht. ( wie mit leerer Batterie)
Da ist dann anschieben angesagt :dr:
Nach einer halben Stunde springt sie dann wieder problemlos mit Anlasser an.
Den Anlasser habe ich schon zerlegt, gereinigt und mit neuen Kohlen versehen.
Magnetschalter überbrücken bringt auch keine Besserung. Noch jemand eine Idee?

Re: Startprobleme

Verfasst: Fr 14. Apr 2017, 07:21
von 750four
Die Batterie ist einfach zu schwach, bei heißem Motor ist der Startstrombedarf höher.
Das Problem hatte ich auch schon, kauf dir eine Hawker oder Litium Batterie dann hast du ruhe. :dfl:

Re: Startprobleme

Verfasst: Di 18. Apr 2017, 20:02
von schimmerlos
Danke für den Tipp. Ich werde eine neue Batterie probieren. Peter, was für eine hast du genau verbaut?

Re: Startprobleme

Verfasst: Di 18. Apr 2017, 21:31
von Achim Grabbe
Du kannst das auch ganz einfach testen, bevor du eine neue Batterie kaufst: Warmfahren, dann neben einem Auto ausmachen und mit Überbrückungskabel starten. Wenn es dann einwandfrei geht, ist die Batterie fällig. Wenn nicht, hast du ein anderes Problem.

Ich würde jederzeit zu Glasvliesakkus, z.B. von der Fa. Hawker, raten. Halten ewig und brauchen im Winter keine besondere Pflege/Nachladung/etc. Ich fahre seit Jahren mit der SBS15, sie hat ausreichend Power, obwohl sie eigentlich nicht für automotive gedacht ist, hat satte 14Ah und passt ohne weiteres in den Schacht der CBX.
Achim

Re: Startprobleme

Verfasst: Mi 19. Apr 2017, 09:18
von 750four
Ich habe diese verbaut: http://www.ebay.de/itm/Honda-CBX-1000-B ... SwKtlWsEP3
Was die Batterie betrifft, scheiden sich die Geister wobei die meisten Kollegen entweder Hawker oder Lithium verbaut
haben. Ich persönlich schwöre auf Litium, (klein, leicht, hoher Startstrom, so gut wie keine Selbstentladung)
über den Winter wird bei mir die Batterei ausgebaut. Gruß Peter

Re: Startprobleme

Verfasst: Mi 19. Apr 2017, 11:37
von Ranger
Diese JMT (Johan Matthies Hamburg) hab ich auch mehrfach in verschiedenen Kapazitäten in Gebrauch, funzt einwandfrei. Eine Hawker ist sicher gegenüber den preiswerteren Litium- Ionen Batterien derzeit in der Praxis noch um einiges besser, aber eben 3x so schwer .... und ein Drittel größer. Muss jeder selbst entscheiden.
Und nicht vergessen: Litium Ionen brauchen immer noch ein spezielles Ladegerät (nicht Regler) das auch speziell Litium laden kann (auf die Beschreibung achten), das heisst, das nicht mit hoher Spannung entsulfatiert etc., das zerstört nämlich die Litium Batterien sehr schnell, manchmal gar beim ersten Ladevorgang.
Ansonsten sind sie ziemlich problemlos, ich nehme allerdings auch bei denen das Pluskabel im Winter ab. Manche meiner Mopeds entladen die nämlich trotzdem ... ohne das ich den Grund finden konnte. Und es ist auch einfacher, ein Kabel zu entfernen, als einen Kriechstrom im niedrigen mA Bereich ewig zu suchen ..

Re: Startprobleme

Verfasst: Mi 19. Apr 2017, 12:05
von Alexander
Ich kenne das so , das wenn der Anlasser bei heißem Motor schwächelt , dann liegt es meistens an der Isolierung in den Wicklungen oder Anker . Durch den Wärmeverzug treten solche Isolierungsdefekte oft erst in Erscheinung . Beim CBX Anlasser ist im Abschlussdeckel ein Kugellager drin . Da lohnt sich auch immer ein Blick .
Irgendwann hilft dann auch die Stärkste Batterie nichts mehr .

Re: Startprobleme

Verfasst: Sa 22. Apr 2017, 07:28
von schimmerlos
Hallo,

danke für die Infos. Die Batterie scheint einen Weg zu haben. 7 Jahre alte Gelbatterie. Wenn ich überbrücke spring sie an. :dh:

Re: Startprobleme

Verfasst: Di 2. Mai 2017, 21:04
von Achim Grabbe
Ich habe mir heute mal eine schweineteure LiFePo4-Batterie gekauft, die die auch Hajott hier genannt hat. Leider hat die Tante Louise in der Filliale wesentlich mehr Geld verlangt, als der billige Versandjakob. Aber das ist mir im Versand zu kitzlig, bis Freitag ist nicht mehr lange hin. Lehrgeld, nachdem ich nun auch die nächste Hawker gegrillt habe.

Ich bin mal gespannt, wie sich das kleine und leichte Ding schlägt. Wiegt ja kaum mehr als eine Tafel Schokolade... Die Uhr der ProLink zieht erstaunlich viel Strom, das erklärt mein Batteriesterben en masse; die Lithiumdinger sollen speziell gegen Tiefentladung geschützt sein und damit sollte das kein Problem mehr darstellen.
Achim

Re: Startprobleme

Verfasst: Di 2. Mai 2017, 21:28
von mazze
da hast du wohl was falsch verstanden, die Lithiumdinger sollen vor Tiefentladung geschützt sein, einmal zu weit Leer dann tot !
Deine neue mag sicher gut Starten und einen Hohen Kaltstart Strom haben aber sicher wenige AH das bedeutet für dich das die lichter auch früher ausgehen
das gute stück hält zwar lange wenn es nur herum seht, ist aber auch schnell von Verbrauchern leegenuckelt wenn was angeschlossen ist.

aber einmal tiefentladen reif für den schrott

Re: Startprobleme

Verfasst: Di 2. Mai 2017, 21:50
von Tommy
Und ich musste leider einen Nachteil der Hawker kennenlernen: Nachdem ich mir für über 130,- Euro eine Hawker für meine VFR gekauft hatte, ist mir das Teil doch tatsächlich noch im ersten Monat verreckt. Ursache war ein defekter Regler (leider ein VFR Problem) und somit ein viel zu hoher Ladestrom. Eine Säurebatterie kocht da einfach nur über, aber die Reinbleibatterie mit Gelvlies bläst sich auf und ist sofort tot.
Jedoch hätte man bei der CBX eine Chance den Fehler zu bemerken, da die ja eine Voltanzeige hat.
Tja - Pech gehabt! :keul:
Tommy

Re: Startprobleme

Verfasst: Di 2. Mai 2017, 22:54
von Ranger
mazze hat geschrieben:
Di 2. Mai 2017, 21:28
da hast du wohl was falsch verstanden, die Lithiumdinger sollen vor Tiefentladung geschützt sein, einmal zu weit Leer dann tot !
Deine neue mag sicher gut Starten und einen Hohen Kaltstart Strom haben aber sicher wenige AH das bedeutet für dich das die lichter auch früher ausgehen
das gute stück hält zwar lange wenn es nur herum seht, ist aber auch schnell von Verbrauchern leegenuckelt wenn was angeschlossen ist.

aber einmal tiefentladen reif für den schrott
Geenau. Die ist genau so tot wenn sie tiefentladen wird, wie jede andere Batterie. Wenn die Uhr derart viel Strom zieht, würde ich sie abschalten bei längerer Standzeit bzw. einen Trennschalter an die Batterie emachen.

Re: Startprobleme

Verfasst: Mi 3. Mai 2017, 07:49
von mazze
Genau so Tot ja, aber viel Schneller, der LiFePo4 gilt bei einer Spannung unter 10V schon als Tiefentladen, wenn er nur noch 8V hat ist er nicht mehr zu Retten.
Und wenn man bedenkt das der LiFePo4 jetzt nur noch 1/3 der Kapazität hat als dein Original Blei Akku kann man sich auch Vorstellen das er auch schneller Leer ist.
Er hat klare Vorteile bei Selbstentladung, aber wenn deine Uhr die Leistung Abzieht entlädt er sich ja nicht selber, sondern gibt das ab was benötigt wird.
An den VF hatte ich das gleiche Problem, das Mäusekino mit Uhr nuckelt eine volle Batterie in 14 Tagen leer, da hat nur ein Masseabschalter ( Natoknochen ) geholfen.
Meiner Meinung nach hast du dir da selber ein Ei ins Nest gelegt.
An deiner stelle würde ich den LiFePo4 wieder Tauschen, entweder in eine andere Maschine von Dir oder mit Jemandem der wenn er seine Zündung abstellt keinen Verbraucher mehr hat.
Ich will den LiFePo4 nicht schlecht reden, er hat klare Vorteile, hoher Starterstrom, minimale Selbstentladung und sehr geringes Gewicht.
Der große Nachteil aber an der Dimensionierung für die einzelnen Maschinen ist eben die Kapazität.
zum Optischen Vergleich, in einer 1 Literflasche ist mehr drin als in 0,33 wenn du aus beiden gleich viel Trinkst ist die zweite schneller Leer ;)

Re: Startprobleme

Verfasst: Mi 3. Mai 2017, 08:26
von Achim Grabbe
Naja, die kleinere Kapazität ergibt schon Sinn, wenn man bedenkt, dass aus LiFePo fast 100% gezogen werden können, aus Bleisammlern aber nur runde 30%.

Das ist in der Summe das gleiche, wenn ich 5Ah rauslutsche, ist die LiFePo ganz leer, der Bleiakku nur zu einem Drittel. Beim Bleiakku kann ich nicht viel mehr herausholen, um ihn eben nicht tief zu entladen (wie letztlich mit der Hawker passiert).

Mein Gedanke war eher: wenn der neue Akku erkennt, er sei jetzt alle, trennt er sich solange vom Netz, bis er Ladespannung sieht. Das würde zumindest nicht für den Exitus der Batterie sorgen, auch wenn sie dann nahe an ganz leer ist.

Die originale Uhr der ProLink zieht runde 7mA, das bringt in vier Wochen 4,7Ah zusammen. Abhilfe gegen defekte Batterien kann also nur lauten: mehr und öfter fahren :-)
Achim

Re: Startprobleme

Verfasst: Mi 3. Mai 2017, 10:02
von mazze
Das Stimmt so nicht ganz, der Balancer gleicht zwar die Zellen bei Ladung und Endladung aus, aber Schaltet deine Batterie nicht vom Netz wenn die Spannung unter 10V sinkt, das ist der Tiefentladepunkt des Motorrad LiFePo alles was noch weiter darunter geht lässt ihn Sterben

Das heißt für Dich 100% Entladung dann ist er Tot
Wenn du in dem Genuss des Startverhaltens vom LiFePo bleiben möchtest bau einen Natokochen ein, deine Uhr musst du dann zwar immer wieder Stellen aber dein Akku dankt es Dir
Im Winter darfst du den im Übrigen auch immer schön Ausbauen , minus Temperaturen über -10°C mögen LiFePos nicht und sterben dann auch.

Wie gesagt, hat alles seine vor und Nachteile, aber bei den Preisen Ärgert man sich noch mehr wenn sich der Akku verabschiedet.
Finde billig Teile mit Flies Gel Füllungen aus dem USV und Solar Bereich immer noch die beste und Preisgünstigste Wahl gibt es in der Größe für die CBX um die 35 Euro, haben einen hohen Kaltstart Strom und sie gibt es in allen Bauformen

Re: Startprobleme

Verfasst: Mi 3. Mai 2017, 10:29
von mazze
Vielleicht sollte ich noch die Begründung einfügen warum aus dem USV oder Solarbereich Batterien zu verwenden

Die haben einen kleineren Ri ( Innenwiderstand ) und dafür einen höheren Kurzschluß Strom, deshalb verlängert sich auch die Kaltstartphase um einige Sekunden, Nachteil, die Erholungsphase des Akkus verlängert sich dadurch, d,h. man kann etwas länger mit dem Anlasser Jodeln sollte aber auch längere Pause dazwischen machen... wenn sie nicht gleich Anspringt will sie ja sowieso nicht.

Kleiner Tipp beim Akku kauf
Es ist nicht immer Hilfreich nur Bauform Kapazität und Spannung in Betracht zu ziehen sondern auch mal die Datenblätter zu vergleichen.
Hatte mal schöne Diagramme über den Akku wie er sich mit welchem Ri verhält unter welcher Belastung und wann er in die Knie geht bei welchen Temperaturen usw....
Wenn es Interessiert dann kann ich das mal raussuchen und Einstellen

Re: Startprobleme

Verfasst: Mi 14. Jun 2017, 15:18
von Miura
Hallo Leute,

hatte Sonntag ein Ähnliches Problem. Schön einige Km gefahren und an der Ampel dann einfach ausgegangen. Hat nur geklickt und die Elektrik ist zusammen gebrochen. Starthilfe mit Auto Batterie hat nichts gebracht. Das Anlasser drehte sich nicht. Bis zum Berg geschoben und rollen lassen.
Ist dann sofort angesprungen.
Zuhause ausgemacht. Startversuch nix. Mal mit mal ohne Klacken. Anlasser raus auf die Werkbank. Alles OK. Batterie Geladen 12,5V Alles eingebaut.
Anlasser dreht sehr schwer. Elektrik bricht nach dem 4 Versuch zusammen. Habe jetzt auch kein Plan was das sein kann. Ist hier jemand in oder bei Berlin der sich damit auskennt?

Gruß Frank

Re: Startprobleme

Verfasst: Mi 14. Jun 2017, 17:54
von 750four
Hallo Frank
Wenn die Batterie in Ordnung ist und der Anlasser auch, bleibt meines Erachtens eigentlich nur noch der Magnetschalter. Gruß Peter [CBX]

Re: Startprobleme

Verfasst: Mi 14. Jun 2017, 21:32
von Alois
""Zuhause ausgemacht. Startversuch nix. Mal mit mal ohne Klacken. Anlasser raus auf die Werkbank. Alles OK. Batterie Geladen 12,5V Alles eingebaut.
Anlasser dreht sehr schwer. Elektrik bricht nach dem 4 Versuch zusammen. Habe jetzt auch kein Plan was das sein kann. Ist hier jemand in oder bei Berlin der sich damit auskennt?""

Hallo Frank,
hast Du den Anlasser auf der Werkbank zerlegt, geprüft und gereinigt oder nur probiert ob er sich dreht?

Weiteres Sorgenkind ist, wie Peter schreibt, der Magnetschalter, sowie alle Steck- und Schraubverbindungen die mit dem Anlasser zu tun haben.

Re: Startprobleme

Verfasst: Mi 14. Jun 2017, 22:22
von Achim Grabbe
Magnetschalter kann ich machen, nur Porto hin und zurück (Berlin ist mir ein bisschen zu weit). So wie es sich liest, ist die Batterie auch platt, 12,6V sind eigentlich Minimum, je nach sonstigen Konditionen.

Wieviel Volt sie beim Startversuch hat und wieviel davon am Anlasser ankommen, ist ein weiteres Kriterium, das durchaus auf den Magnetschalter hinweisen kann. Ist die Differenz sehr hoch (z.B. 12V an der Batt. und 8V am Anlasser), ist der Magnetschalter platt. Hier kann man auch mal beherzt den Magnetschalter überbrücken, mit einem massiven Metallteil nicht zu geringen Querschnitts, 17er Schlüssel etc. geht ganz gut. Obacht: das funkt ganz schön. Dreht der Anlasser beim Überbrücken der Magnetschalterkontakte munter vor sich hin, ist der Schalter überholungsbedürftig.

Anlasser sammeln gern Kohlestaub im Kollektor, der hat die in diesem Fall unangenehme Eigenschaft, den Strom zu leiten, denn hier ist das nicht erwünscht. Kollektor reinigen mit Drahtbürste kann auch helfen, möglicherweise sind die Bürsten auch verschlissen, kann man aber ersetzen.
Achim